Maths974
Slogan du site

Ressources mathématiques de niveau collège. Des fiches méthodes pour mieux comprendre, des exercices avec solutions pour s’entraîner, des leçons détaillées, un mémento pour le brevet, des aides animées, des cartes mentales, des vidéos.
Un espace de révisions pour le brevet avec tous les derniers sujets du DNB.

Brevet et tableur

Le tableur au brevet de mathématiques

Article mis en ligne le 8 mai 2014
dernière modification le 17 mai 2016

par Pascal
Imprimer cet article logo imprimer

LE TABLEUR AU BREVET


Depuis quelques années, on peut s’attendre à une question portant sur le tableur le jour du brevet.

CE QU’IL FAUT SAVOIR :

  • Les formules utilisées dans un tableur commencent toujours par le signe =
  • Les cases d’un tableur sont appelées "cellules" et sont désignées par une lettre suivie d’un nombre.
PNG - 18 ko
tableur
  • Dans notre exemple, la cellule D2 contient le nombre 99.
  • Les deux formules qui reviennent régulièrement sont celles de la SOMME et de la MOYENNE.
  • Par exemple pour calculer l’effectif total en F2 : 3 formules possibles
    • = SOMME(B2:E2) ou
    • = SOMME(B2 ;C2 ;D2 ;E2) ou
    • = B2 + C2 + D2 + E2



Exercices du brevet en ligne sur le tableur

 

Tu as besoin d’un crayon, d’une feuille et d’une calculatrice.

Et surtout, essaye de chercher seul, avant de regarder la solution !



Exercice 1

 
Vérifie tes réponses ...


Exercice 2

 
Vérifie tes réponses ...


Exercice 3

 
Vérifie tes réponses ...

Exercice 4

 
Vérifie tes réponses ...

Exercice 5

 
Vérifie tes réponses ...

Exercice 6

 
Vérifie tes réponses ...


pucePlan du site puceContact puceEspace rédacteurs puce

RSS Valid XHTML 1.0 Strict

2008-2017 © Maths974 - Tous droits réservés
Site réalisé sous SPIP
avec le squelette ESCAL-V3
Version : 3.84.20